3. tesztsor

A pontos idő:
1. Jelölje be a helyes válasz előtti betűt! Milyen műveletet valósít meg a következő menühívás-sorozat: File | Close All
a) Minden nyitott dokumentumot bezár.
b) Minden file-t töröl a lemezről.
c) Minden file-t bezár a merev lemez megfelelő könyvtárában.
2. Mit jelent a következő üzenet egy táblázatkezelő programban: Displays active document in Print Preview mode
a) Az aktuális dokumentumot a "nyomtatás előzetes megtekintése" módban jeleníti meg
b) Kinyomtatja az aktív nyomtatóra a táblázatot
c) Az aktív dokumentumot egy fájlba nyomtatja
3. Milyen műveletet valósít meg a következő menühívás-sorozat egy táblázatkezelőben: File | Page Setup | Margins | Bottom: 2
a) A File menü Oldalbeállítás lehetőségei közül a Fejlécet 2 sorosra állítja
b) A File menü Oldalbeállítás lehetőségei közül a Példányszámot 2-re állítja
c) A File menü Oldalbeállítás lehetőségei közül az alsó Margót 2 cm-re állítja be
4. Jelölje be a helyes válasz betűjelét! Melyik hivatkozás egyenértékű a következővel: A2:B4
a) B1:C4
b) A1:C4
c) C1:C2
d) B2:A4
5. Jelölje be a helyes válasz betűjelét! Ha egy cellatartományra hivatkozunk a táblázatkezelőben A:A-val ill. A..A-val, akkor mire hivatkoztunk?
a) Egyetlen egy cellára, azaz A1-es hivatkozású cellára.
b) A teljes A oszlopra.
c) A teljes első sorra.
d) Egyik válaszunk sem helyes.
6. Egy adott képlet végeredményének kiszámításánál van-e jelentősége annak, hogy abszolút cellahivatkozás szerepel benne? Jelölje be a helyes válasz betűjelét!
a) Igen, de nem jelentős a különbség.
b) Nem, csak a képlet esetleges másolása után, az új képlet kialakulásában (aktualizálásában) és ennek megfelelően annak eredményében van szerepe.
c) Egészen más eredményt kapunk.
d) Igen, de jelentős különbség van.
7. Mit jelent a következő üzenet egy táblázatkezelő programban: Cannot resolve circular reference
a) Nem tudok köralakú vonalat húzni
b) A körkörös hivatkozás nem oldható fel
c) A körkörös cellahivatkozás megoldható
8. Ha az A1 cella tartalma: Micro, B1 cella tartalma: soft. Hogyan lehet a két szöveges értékből egyetlen egyesített szöveges értéket előállítani egy harmadik cellában pl. Microsoft? Jelölje be a helyes megoldás betűjelét!
a) = A1 + B1
b) = A1 & B2
c) = A1 and B1
9. B1 cella tartalma (numerikus): 125, az A1 cella tartalma (szöveges) : Terem:. Hogyan lehet a két különböző tipusú értékből egyetlen egyesített szöveges értéket előállítani egy harmadik cellában pl. Terem: 125? Jelöld be a helyes megoldás betűjelét!
a) A1 & B1
b) A1 + B2
c) A1 and B1
10. Jelölje be a helyes képlet betűjelét! Ha azt szeretnénk, hogy egy cellában megjelenjen a B4:C8 cellatartomány celláinak összege, akkor melyik képletet kell használni?
a) =SZUM(B4:C8)
b) =SZUM(B4)+SZUM(C8)
c) =SZUM(B4):SZUM(C8)
d) =SZUM(B4+C8)
11. Jelölje be a helyes megoldás betűjelét! Ha a B4:E8 cellatartomány átlagát akarjuk kiszámoltatni egy cellában, mit tehetünk?
a) =ÁTLAG(B4:E8) képletet a C6-os hivatkozású cellában helyezem el.
b) =ÁTLAG(B4+E8) képletet a F8-os hivatkozású cellában helyezem el.
c) =ÁTLAG(B4:E8) képletet a F8-os hivatkozású cellában helyezem el.
d) =ÁTLAG(B4+E8) képletet a C6-os hivatkozású cellában helyezem el.
12. Jelölje be a helyes válasz betűjelét! Mit jelent számunkra, ha egy cellában a konkrét adatok helyett #NÉV? hibaérték jelennik meg?
a) A képletben a szám helyett szöveget használtunk, amelyet nem tudott a program átkonvertálni.
b) A képletben olyan nevet adtunk meg, amelyet nem talált a program.
c) Hibás argumentumot használtunk fel.
d) Bármelyik fenti három eset lehetséges.
13. Mit jelent a függvények egymásba ágyazása? Jelölje be a helyes válasz betűjelét!
a) Egy függvény paramétereként egy újabb függvényt adunk meg.
b) Egy függvényt képletbe illesztünk.
c) Két függvényt összehasonlítunk.
d) Több függvény tárolása későbbi felhasználásra.
14. A B1 cella tartalma a következő függvény: =HA(A1 < C1; C1-A1; A1-C1) Mi jelenik meg a B1-ben, ha A1=4, C1=6? Jelölje be a helyes válasz előtt álló betűt!
a) -2
b) A1-C1
c) 2
d) 4
e) 6
15. Jelölje be a helyes válasz betűjelét! Táblázatkezelő programjában hogyan hivatkozik egy függvényben egy cellatartományra?
a) Megadom az első sor első és utolsó elemét.
b) A bal felső- és a jobb alsó cella címével, a megfelelő módon elválasztva azokat (pl. :-tal).
c) Az első sor első- és az utolsó sor első cellájának a címével, két ponttal elválasztva.
d) Elegendő megadnom a felső cella címét, a megfelelő módon elválasztva.
16. Mit csinál az alább meghatározott függvény: Counts how many numbers are in list of arguments.
a) Összeadja az argumentumok listájában szereplő értékeket.
b) Megszámlálja, hogy hány számérték szerepel az argumentumok listájában.
c) Összeszorozza a számértékeket, amelyek az argumentumban szerepelnek.
17. Milyen műveletet valósít meg a következő menühívás-sorozat: View | Formula Bar ?
a) Megmutatja a formátumok oszlopát
b) Megjeleníti a képlet-sávot
c) Megmutatja a függvények kategóriáit
18. Melyik függvény meghatározását látja: Returns the average of its arguments
a) Véletlenszám előállító
b) Összesítő függvény
c) Átlagszámító függvény
19. Melyik függvény meghatározását látja: Adds its arguments
a) Átlagszámító függvény
b) Megszámláló függvény
c) Összesítő föggvény
20. Melyik táblázatkezelő függvény argumentumait látja: Logical_test, value_if_true, value_if_false ?
a) Az IF feltételes függvény ( =HA )
b) A PMT (RÉSZLET) kiszámító függvény
c) Az AVERAGE átlagszámító függvény
21. Mit jelent az automatikus újraszámolás? Jelölje be a helyes válasz betűjelét!
a) A program minden adat bevitele után újraszámolja a képleteket.
b) Minden adat bevitele után kiszámítja a használt cellák számát.
c) Csak a függvényeket számolja újra.
d) A program leellenőrzi az általunk elvégzett számolásokat (újraszámolja).
22. Hány szempont szerint rendezhetjük le az adatbázist a táblázatkezelőben?
a) egy
b) kettő
c) három
d) ez mindig az adott szoftver tulajdonságaitól függ
e) tetszőleges
23. Mit jelent a következő üzenet? Use first column for X (category) axis labels
a) Használd az első sort, mint X tengely számértékeket
b) Használd az első oszlopot, mint X (kategória) tengely cimkéket
c) Használd az első oszlop számait, mint X tengely jelölő vonalakat
24. Mit jelent a következő üzenet? Use first row for legend text
a) Használd az első oszlopot, mint a diagram főcímét
b) Használd az első sort, mint tengelymegnevezést
c) Használd az első sort, mint jelmagyarázat szöveget
25. Milyen műveletet valósít meg a következő menühívás-sorozat: Graph | Type | Pie ?
a) Diagram előállítása begépelt adatokból
b) Diagram típusválasztás: kördiagram
c) Grafikon elnevezés "Pie" névvel
26. Milyen műveletet valósít meg a következő menühívás-sorozat: Graph | Options | Grid | Both ?
a) Diagram lehetőségek, tengely léptékezés kézi beállítása
b) Grafikon beállítások, jelmagyarázat törlése
c) Diagram-beállítási lehetőségek, mindkét irányú rácsvonal beállítása
27. Milyen műveletet valósít meg a következő menühívás-sorozat: Graph | Options | Scale | Y-Scale | Manual ?
a) Diagram-beállítási lehetőségek, Y tengely feliratozása kézzel
b) Diagram-beállítási lehetőségek, Y-tengely kézi léptékezés beállítása
c) Grafikon opciók, rácsvonalak kézi beállítása az Y tengelyen
28. Mit jelent a következő üzenet a diagramkészítéssorán? Data Series in Rows
a) Az adatsorok oszlopokban sorakoznak
b) Az adatsorok (függvények) sorokban helyezkednek el
c) Az adatbázis sorai a Data menüben találhatók
29. Mit jelent a következő üzenet a diagramkészítés során: Data Labels Show Values ?
a) Adatérték-bemutatás
b) Adatcimkék az értékeket mutatják
c) Az adatbázis a cimkék értékét mutatja
30. Mit jelent a következő üzenet a diagramkészítés során: Double click chart to edit ?
a) Dupla diagram módosítás
b) Kattintson a szerkesztődiagramra
c) Módosításhoz kattintson kétszer a diagramra
Vissza az előző oldalraElőző oldal           A tesztet elkezdte: Befejezte:           Ugrás a lap tetejére!